Openalpr-web error


#1

Hi, I’m facing a problem. After using the command:
bash <(curl http://deb.openalpr.com/install)
As two final lines of the terminal, are:
openalpr-web
E: Sub-process /usr/bin/dpkg returned an error code (1).

what could it be?

Ps: I updated the system and the sources list. I used dpkg --configure -a.